Problemi Sipee

Normativa tecnica inerente la classificazione e la certificazione energetica degli edifici, sistema informativo regionale SICEE, accreditamento tecnici, …
Rispondi
candidobottin
Messaggi: 24
Iscritto il: mar nov 03, 2009 20:02

Problemi Sipee

Messaggio da candidobottin » dom ott 18, 2015 17:22

Ciao, ma capita anche a voi con il Sipee che non si riesca a consolidare i certificati in quanto ogni volta esce il messaggio: Errore fatale.
Ho provato a contattare più volte l'assistenza, ma ti mettono in un'attesa infinita e non risponde nessuno.
Candido

lallina
Messaggi: 5
Iscritto il: lun ott 19, 2015 14:22

Re: Problemi Sipee

Messaggio da lallina » lun ott 19, 2015 14:40

ciao a tutti...non riesco ad inviare un APE al sistema piemonte, in quanto mi esce questo errore:Il documento che si sta cercando di inviare è diverso da quello consolidato..."Ma vi assicuro che non è così....quando dal Sipee clicco su "visualizza APE" il modulo è quello giusto!!!!!

aiutatemi a risolvere l'arcano per favore!

ketenegh
Messaggi: 1168
Iscritto il: sab giu 13, 2009 09:30

Re: Problemi Sipee

Messaggio da ketenegh » mar ott 20, 2015 21:26

candidobottin ha scritto:Ho provato a contattare più volte l'assistenza, ma ti mettono in un'attesa infinita e non risponde nessuno.
Strano. l'unica cosa di positivo, prima di Sicee e poi Sipee, sperimentata anche molto recentemente, è che l'assistenza risponde (non ho scritto risolve) velocemente e cortesemente. Prova a telefonare appena inizia il servizio, ma prima verifica che non sia il problema che ho riportato nel precedente thread.

lallina
Messaggi: 5
Iscritto il: lun ott 19, 2015 14:22

Re: Problemi Sipee

Messaggio da lallina » sab ott 24, 2015 21:48

ho risolto grazie mille !!!!!!


oggi però ho riscontrato un altro problema......non riesco a caricare la foto anche con dimensioni veramente ridotte ...100 kB.....a qualcuno è successo???????

grazie per l'aiuto!!!!!!!!

thesimis89
Messaggi: 10
Iscritto il: gio giu 28, 2012 18:14

Re: Problemi Sipee

Messaggio da thesimis89 » mar ott 27, 2015 18:35

hai controllato di non avere caratteri speciali nel nome del file foto? tipo -/( spazio ecc...prova a rinominare il file con scritto "foto" e basta

henry
Messaggi: 128
Iscritto il: mar set 13, 2011 14:30

Re: Problemi Sipee

Messaggio da henry » sab ott 31, 2015 17:30

Ciao a tutti ho problemi con il caricamento delle foto sul nuovo portale. che programma usate per darle la dimensione 10x15 cm.??
Quando carico la foto mi dice formato non corretto.

Ho provato con paint, con gimp ma non riesco. (non potevano lasciarlo come prima che andava benissimo :twisted: :twisted: :twisted: )

Se qualcuno di voi mi puo aiutare.
Grazie

beckslash85
Messaggi: 3
Iscritto il: mer ott 14, 2015 14:20

Re: Problemi Sipee

Messaggio da beckslash85 » lun nov 02, 2015 14:49

Ciao henry, hai provato con IrfanView... :D Io ho sempre usato questo SW gratuito e non ho mai avuto problemi con le foto sul SICEE/SIPEE:
Le trasformo in gif e poi le ridimensiono.

Buon lavoro a tutti!

Giobbe
Messaggi: 7
Iscritto il: mar apr 06, 2010 14:27

Re: Problemi Sipee

Messaggio da Giobbe » mer nov 25, 2015 15:13

Ciao
invece a me dopo un po' di accessi su un ape che sto faticosamente compilando fa vedere una foto che non c'entra niente con quella che ho caricato (sarà di qualche altro certificatore?)...
Mah...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite